Probleme voyant de charge

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme voyant de charge

Message  SVV le Mer 26 Oct - 22:36

Hier le voyant de charge s'allume.
1er test, je débranche la batterie et le moteur s’arrête. Bon un problème d'alternateur.

Démontage de l'alternateur (sans toucher aux durites) en me servant d'une clé dynamométrique comme bras de levier pour détendre  la poulie tenseur.
La visse inférieure est difficile d’accès, mais avec de l'obstination, c'est bon.
Chez Niort j’achète le boitier de charbon, que je change sans probleme.

Remontage de l'alternateur. Mise en route, mais le témoin de charge reste faiblement allumer lorsque que monte le régime moteur.
En débranchant la batterie le moteur continue de fonctionner.
L'alternateur produit donc du courant, au moins pour l’électrovanne.

Vos diagnostiques?  Rodage de charbon, alternateur faiblar, problème de batterie?

SVV

Messages : 73
Date d'inscription : 11/05/2013
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme voyant de charge

Message  SVV le Jeu 27 Oct - 8:42

Ce matin batterie chargée a bloc; 2eme test

Mise en route, le voyant reste discrètement allumé.
Je débranche la batterie, le moteur tourne.
J'allume les phares et le moteur s’arrête.

Alternateur faiblard?

SVV

Messages : 73
Date d'inscription : 11/05/2013
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme voyant de charge

Message  SVV le Jeu 27 Oct - 9:59

Ah j'oublie de dire qu'avec du régime moteur, batterie débranchée et phares allumés le moteur fonctionne.
Je vais rouler une heure afin peut être de roder les charbons et d’améliorer le contact charbon, cuivre du rotor.

Si vous avez des avis....

SVV

Messages : 73
Date d'inscription : 11/05/2013
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme voyant de charge

Message  Volta le Ven 28 Oct - 1:30

:hello:

Ne joue pas trop à débrancher la batterie, et laisser l'alternateur seul faire le boulot, il pourrait ne pas aimer.... ;)

Déjà, il faudrait regarder ce que tu as comme tensions moteur arrêté et moteur tournant sur la batterie.

Ensuite il y a une diode et une résistance en parallèle sur le voyant... à voir si il n'y a pas un souci de ce côté...




_________________
Ne pas reconnaitre ses talents, c'est faciliter la réussite des médiocres! (M.Audiard, Le Cave se rebiffe)
avatar
Volta
Admin

Localisation : Grand-Couronne
Messages : 755
Date d'inscription : 14/11/2009
Age : 62

Voir le profil de l'utilisateur http://aspati.forumactif.com

Revenir en haut Aller en bas

Re: Probleme voyant de charge

Message  SVV le Ven 28 Oct - 9:03

Moteur éteint 13V a la batterie et un petit 14 V moteur tournant.
La diode et la résistance se trouve dans l'alternateur ou a coté?

je vais mesurer ce matin l'amperage de l'alternateur.

SVV

Messages : 73
Date d'inscription : 11/05/2013
Age : 57

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme voyant de charge

Message  Volta le Sam 29 Oct - 10:57

:hello:



Sur les vues du Rave, la résistance et la diode sont données côté droit... mais les vues sont prises sur un véhicule à conduite à droite...

Et donc, je les verrais plutôt réellement côté gauche... ;)





En revanche, pour le contrôle, tu peux faire ceci:

Débrancher C230 sur le tableau de bord et C185 sur l'alternateur...

Tu pourras ainsi mesurer la diode (continuité dans un sens et pas dans l'autre) entre C230-5 et C185-1, et pour la résistance  entre C230-4 et C230-5 (valeur ohmique: 1,3Ω).

Si quelque chose ne colle pas sur une des deux mesures, il sera toujours temps de retrouver ces éléments dans le tableau de bord... :)

Pour que l'ampoule du voyant s'allume, il faut qu'elle ait un courant qui la traverse, soit dans un sens soit dans l'autre...
Ce courant existera entre C185-1 (borne d’excitation de l'alternateur) et C230-5 (voyant) vers le + après contact.

Et donc dans ce cas, les tensions par rapport à la masse au points C230-4 et C230-5 seront différentes.

A regarder également, les liaisons de masse de l'alternateur... (alternateur/moteur et moteur/moins batterie)

Pour les schémas, je t'ai envoyé un lien en MP... ;)

_________________
Ne pas reconnaitre ses talents, c'est faciliter la réussite des médiocres! (M.Audiard, Le Cave se rebiffe)
avatar
Volta
Admin

Localisation : Grand-Couronne
Messages : 755
Date d'inscription : 14/11/2009
Age : 62

Voir le profil de l'utilisateur http://aspati.forumactif.com

Revenir en haut Aller en bas

Re: Probleme voyant de charge

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum